Cerca nel forum:
Cerca


« Precedente :: Successivo »  
Autore Messaggio
Messaggio20/01/2011, alle 17:22 (UTC)    
Oggetto: Oops!!!!

é da un paio di gironi che mi compare questa scritta (Oops!!!) quando vado a vedere il sito, dicendo che ci sono problemi con il server, ma a in realtà gli altri siti si aprono benissimo, sapete dirmi se capita e perchè e sopratutto se riesco a risolvere il mio problema???

il sito è:
www.amatoricalcioffida.it.gg


L'ultima modifica di amatoricalcioffida il 20.01.2011, 18:24, modificato 1 volta
Messaggio23/01/2011, alle 01:33 (UTC)    
Oggetto: problemi di homepage

..ciao ,si anche a me succede lo stesso,ho inviato una mail di avviso e mi hanno risposto che stanno provvedendo al risoluzione del problema.
il mio sito è : www.bvdesign.it.gg
Messaggio23/01/2011, alle 02:31 (UTC)    
Oggetto: Oops! messaggio di errore apertura sito web

MESSAGGIO di CORTESIA SERVER
Siamo spiacenti, stiamo avendo problemi di server!
Si prega di essere paziente, mentre cerchiamo di risolvere il problema.


Ho già provveduto a notificare il problema al rsponsabile,
segnalando l'errore ed allegando questo topic come riferimento.

Purtroppo come moderatore non ho accesso a tutto Sad

Spero siano lavoretti di routine e confido ripristino tutto a breve.

Se avrò novità Vi contatto !
______________
FREE PARTNERSHIP & SUPPORT TEAM
------------ FINO al 31-07-2011 ------------


L'ultima modifica di creative-pixel il 23.01.2011, 03:45, modificato 1 volta
Messaggio23/01/2011, alle 21:14 (UTC)    
Oggetto:

Si tratta di un problema noto. Ne abbiamo parlato qui:

http://www.it.gg/forum/viewtopic.php?t=72652

Siamo al lavoro da giorni per risolvere il problema, e speriamo di venirne a capo in breve tempo.
Ci scusiamo con tutti gli utenti per l'inconveniente.
Messaggio03/06/2013, alle 10:59 (UTC)    
Oggetto:

ya Sono anche affrontando lo stesso problema si dice che ci sono problemi con il server. Mi aiuto per quanto riguarda questo problema .....
______________
FSL:
Messaggio13/06/2013, alle 10:18 (UTC)    
Oggetto:

ciao ,si anche a me succede lo stesso,ho inviato una mail di avviso e mi hanno risposto che stanno provvedendo al risoluzione del problema.
______________
liza
Messaggio17/06/2013, alle 19:59 (UTC)    
Oggetto:

Scusate il ritardo, vi si reca ancora lo stesso problema?
Mostra prima i messaggi di:   


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it